Chargement...


Le Forum référence de l'Aprilia RS 125



10000rpm et plus avec kit polini

Tout ce qui concerne les soucis moteur
Hors ligne
Avatar du membre
greg
Modérateur
Modérateur
Messages : 6225
Enregistré le : 02 janv. 2007 22:54
Localisation : DTC

Re: 10000rpm et plus avec kit polini

Message par greg »

il est parti essayer, guidonnage en 2 et c'est le drame, petite bosse, buté buté et il est passé par dessus, rs épave, fracture du poignet. non je lui souhaite pas quand meme! ca serais dommage avec cette nouvelle peinture toute belle.























:out:
fun is not in a straight line

je pi*se sur les 4pat' jap :d

Hors ligne
LinK
Inamovible
Inamovible
Messages : 3727
Enregistré le : 04 déc. 2006 10:51
Localisation : ... "ailleur" avec la vérité ...

Re: 10000rpm et plus avec kit polini

Message par LinK »

Mais vous etes mechant :P

NAN JE SUIS PAS MORT .... j'ai trop bossé aujourd'hui me suis ecroulé comme un caca :'(

Donc demain les tests :D

LinK

Hors ligne
mig
nouveau membre
nouveau membre
Messages : 123
Enregistré le : 18 avr. 2007 22:41
Localisation : lorient

Re: 10000rpm et plus avec kit polini

Message par mig »

GRRRR quand je rentre du taf je veux les résultat Link :evil:
Je peux plus atendre! :cry: :lol:

Hors ligne
Avatar du membre
greg
Modérateur
Modérateur
Messages : 6225
Enregistré le : 02 janv. 2007 22:54
Localisation : DTC

Re: 10000rpm et plus avec kit polini

Message par greg »

t'a quand meme pas fait de grace mat' ???? :x leve ton c*l et vas essayer!! quel branleur c'est pas possible.
fun is not in a straight line

je pi*se sur les 4pat' jap :d

Hors ligne
mig
nouveau membre
nouveau membre
Messages : 123
Enregistré le : 18 avr. 2007 22:41
Localisation : lorient

Re: 10000rpm et plus avec kit polini

Message par mig »

Lol non jme sui levé a cette heure la pour allé bossé! :?
Pour info il n'a toujours pas essayé sa rs!!! :lol:

Hors ligne
Avatar du membre
greg
Modérateur
Modérateur
Messages : 6225
Enregistré le : 02 janv. 2007 22:54
Localisation : DTC

Re: 10000rpm et plus avec kit polini

Message par greg »

c'est pas a toi mig que je parlais pour la grace mat', mais a link, a sa place je l'aurais essayer de nuit mais sinon le matin le plus tot possible, quel branleur.
fun is not in a straight line

je pi*se sur les 4pat' jap :d

Hors ligne
mig
nouveau membre
nouveau membre
Messages : 123
Enregistré le : 18 avr. 2007 22:41
Localisation : lorient

Re: 10000rpm et plus avec kit polini

Message par mig »

MDR!!! Ah désolé greg j'ai cru que c'était pour moi..
C'est pas de ma faute,c'est la fatigue!!!^^

Hors ligne
LinK
Inamovible
Inamovible
Messages : 3727
Enregistré le : 04 déc. 2006 10:51
Localisation : ... "ailleur" avec la vérité ...

Re: 10000rpm et plus avec kit polini

Message par LinK »

Bon ... je viensx de faire une session :"on va lui en mettre plein la gueule" :D


Le principe ... on verifie tout, on fait chauffer et on part comme un deraté :D

Aprers reglage de l'allumage sa marche mieu (un peu plus de watts) mais toujours rien au dessus de 10500rpm :'(

Pareil avec le gicleur de 158.

Donc j'attend que mig revienne de son test avec gicleur de 165 et si sa change rien j'ai entendu dire que de mettre le joint d'embase le plus epais favorisais les haut regime ... donc je testerais sa :D

Et si vraiment sa change toujours pas ... je monte un allumage a rotor interne et je fais refaire la cullasse :P

LinK

Hors ligne
mig
nouveau membre
nouveau membre
Messages : 123
Enregistré le : 18 avr. 2007 22:41
Localisation : lorient

Re: 10000rpm et plus avec kit polini

Message par mig »

MDR et si sa change toujours rien aprés ton changement d'allumage, tu fais quoi?
Tu lui greffe un réacteur? :lol:

Bon moi je testerais sa demain si il pleut pas!!
Je remet le calorstat mon moteur tournai a environ 55 degré c'est trop bas jtrouve.
J'ai monté le gicleur de 165 au lieu du 155 et vérifié que mon allumage était bien calé a 1,84 mm. :D

Bref on vérra demain si tout sa a servi a quelques chose!^^

PS:dsl Link de te faire atendre jusqu'a demain.... je sais que tu va pas dormir a cause de moi. :lol:

Hors ligne
LinK
Inamovible
Inamovible
Messages : 3727
Enregistré le : 04 déc. 2006 10:51
Localisation : ... "ailleur" avec la vérité ...

Re: 10000rpm et plus avec kit polini

Message par LinK »

MMMMIIIIGGGGGG !!! T'ES MORT !!!! ???!!!

Trop de puissance dans la RS :D

Donc j'attend de savoir moua ... et je vais peut etre tester sans le couvercle de boite a air si il fait pas trop moche aujourd'hui

LinK

Hors ligne
Avatar du membre
greg
Modérateur
Modérateur
Messages : 6225
Enregistré le : 02 janv. 2007 22:54
Localisation : DTC

Re: 10000rpm et plus avec kit polini

Message par greg »

tu veu monter en gicleur et pour tester tu fais sans le truc de la boite a air? ca va apauvrir :|
fun is not in a straight line

je pi*se sur les 4pat' jap :d

Hors ligne
LinK
Inamovible
Inamovible
Messages : 3727
Enregistré le : 04 déc. 2006 10:51
Localisation : ... "ailleur" avec la vérité ...

Re: 10000rpm et plus avec kit polini

Message par LinK »

Sa vas apauvrir c'est pour ça qu'on monte en gicleur :D

Et si sa marche mieu on fera ce qu'il faut sur le couvercle pour avoir plus d'air mais pas trop :D

LinK

Hors ligne
gipsy125
nouveau membre
nouveau membre
Messages : 60
Enregistré le : 14 avr. 2007 10:38
Localisation : Chateauroux Indre 36

Re: 10000rpm et plus avec kit polini

Message par gipsy125 »

je voulais savoir si le bruit avait changé par rapport à l'origine car moi avec mon polini j'ai un claquement bizard qui disparait après 4000 rpm

Hors ligne
LinK
Inamovible
Inamovible
Messages : 3727
Enregistré le : 04 déc. 2006 10:51
Localisation : ... "ailleur" avec la vérité ...

Re: 10000rpm et plus avec kit polini

Message par LinK »

Ouais bruit "etrange" surtout a froid .. mais apparement normal.

LinK

Hors ligne
mig
nouveau membre
nouveau membre
Messages : 123
Enregistré le : 18 avr. 2007 22:41
Localisation : lorient

Re: 10000rpm et plus avec kit polini

Message par mig »

Pareil que Link bruit bisard a froid mais on l'entend moins a chaud... :)

Hors ligne
gipsy125
nouveau membre
nouveau membre
Messages : 60
Enregistré le : 14 avr. 2007 10:38
Localisation : Chateauroux Indre 36

Re: 10000rpm et plus avec kit polini

Message par gipsy125 »

ok merci je suis rassuré car ça fait 3 fois que je change mes roulements de vilo et toujours le meme bruit

Hors ligne
Xonp
Où elle va la vis biker
Où elle va la vis biker
Messages : 1497
Enregistré le : 02 déc. 2006 07:33
Localisation : Troyes (10)

Re: 10000rpm et plus avec kit polini

Message par Xonp »

hum...
salut les louloutes ^^
ça me rassure de voir que je ne suis pas le seul à entendre mon moteur claquer à froid!
pareil que link: je n'arrive pas à dépasser les 10000 trs en 5 et 6... :cry:
ma config: 154cc, carbu 34, K56 2eme cran et GP de 158, pot origine FP aprilia et une demul de 16*39.
ça lève en première sans tirer comme un gogol sur le guidon et l'embayage, titine monte bien nikel mais arrivé vers 9500 elle peine sévère jusqu'aux 10000 :evil:

Hors ligne
LinK
Inamovible
Inamovible
Messages : 3727
Enregistré le : 04 déc. 2006 10:51
Localisation : ... "ailleur" avec la vérité ...

Re: 10000rpm et plus avec kit polini

Message par LinK »

TInkiet Xomp .. on y travail .. c'est long mais on y travaille :D

Ps: Sa faisait longtemps que je ne t'avait vu ici :D

LinK

Hors ligne
la loutre
Habitué
Habitué
Messages : 259
Enregistré le : 06 févr. 2007 18:31
Localisation : 13

Re: 10000rpm et plus avec kit polini

Message par la loutre »

c'est juste mon avis mais sur mon ancienne rs 125 qui marcher au top (12000 en 6ième), j'avais pot aprilia racing ,carbu 34 avec gicleur de 160 et cylindre d'origine!!!( juste valve electronique...) donc je pense que vous avec le 154 faut monter en gicleur, genre 180 je pense
ah oui aussi passé avec un bougie en 9 car plus de cylindrée....puis de toute facon ca tournera jamais aussi vite que l'origine.....à moins de tapper dans les lumières d'échappement et d'admission
y'a pas de fumée sans pneu! ;-)

Hors ligne
LinK
Inamovible
Inamovible
Messages : 3727
Enregistré le : 04 déc. 2006 10:51
Localisation : ... "ailleur" avec la vérité ...

Re: 10000rpm et plus avec kit polini

Message par LinK »

Justement :D je me tate a voir si il serait possible de faire une cale et de "raboter" le cylindre pour remonter les lumiere d'admi et d'echap.

LinK

Hors ligne
la loutre
Habitué
Habitué
Messages : 259
Enregistré le : 06 févr. 2007 18:31
Localisation : 13

Re: 10000rpm et plus avec kit polini

Message par la loutre »

hey hey t'es chaud toi mais un conseil laisse tomber sinon ils l'auraient fait sur le kit!! tu vas décaler tous les diagrammes et ca va pas marcher...
y'a pas de fumée sans pneu! ;-)

Hors ligne
LinK
Inamovible
Inamovible
Messages : 3727
Enregistré le : 04 déc. 2006 10:51
Localisation : ... "ailleur" avec la vérité ...

Re: 10000rpm et plus avec kit polini

Message par LinK »

Bah si je remonte toutes les lumiere j'obtien la puissance plus haut dans les tours? non?

LinK

Hors ligne
jujurider
Jujustecequ'ilfaut
Jujustecequ'ilfaut
Messages : 1650
Enregistré le : 07 mars 2007 14:41
Localisation : etampes (91)

Re: 10000rpm et plus avec kit polini

Message par jujurider »

je pensais la meme chose si je venais qu'a monter un polini.mettre 2 à 4 joints d'embase et retirer la meme valeur d'épaisseur sur le haut du cylindre avec un tour afin de compenser ensuite de retoucher le bas des lumières pour les "redescendre" au meme niveau que le piston au PMB. la puissance serait logiquement déplacé vers le haut sans beaucoup perdre en bas (par rapport à un cylindre d'origine).Je pense que c'est carrément réalisable et la puissance en haut serait encore plus violente!
R1 2004 et une 125 rs en préparation pour ma chérie

Hors ligne
la loutre
Habitué
Habitué
Messages : 259
Enregistré le : 06 févr. 2007 18:31
Localisation : 13

Re: 10000rpm et plus avec kit polini

Message par la loutre »

ben oui ! on remonte on remonte , vous pensez qui ya pas de limite, que les ingé qui ont fait le kit ny ont pas pensé!!!vous les prenez vraiment pour des buses ou koi? suffit pas de remonter les lumières dans la culasse pour avoir un moteur qui marche plus fort, c juste que le 154 a plus de cylindrée donc tournera forcemment moins vite qu'un 125 si vous voulez les tours et la zone rouge , bref que vous préférez la puissance au couple (caractère original de la 125 rs) faut repasser en 125 y'a pas de secret.
Le kit sert à gagner en couple donc un moteur plus souple, exploitable , moins violent , plus coupleux, donc si vous chercher l'inverse......c'est comme dire , j'aimerais consommer moins et que vous mettiez un carbu 34 à la place d'un 28....ben c deception assurée....meme si ca marche mieux! en effet le couple supplémentaire fait gagner en efficacité et du coup la 125 est derrière mais la vitesse max reste la meme ....Bon c'est mon avis le prenez pas pour vous! , je comprends que vous cherchiez ca mais à ce compte mieux vaut préparer un moteur 125 avec un bon pot adapté pour les hauts régimes.......la vous serez pas décu
y'a pas de fumée sans pneu! ;-)

Hors ligne
LinK
Inamovible
Inamovible
Messages : 3727
Enregistré le : 04 déc. 2006 10:51
Localisation : ... "ailleur" avec la vérité ...

Re: 10000rpm et plus avec kit polini

Message par LinK »

on veux juste que sa tire jusqu'a 11000/11500rpm, la sa tire plus apres 10500, donc juste remonter un peu avec un gros joint ou deux et redescendre en haut, a tout peter on decalle les lumiere de 1/1.5mm maxi et on decalle la plage de puissance en la ramenent un peu plus haut.

LinK

Répondre