Chargement...


Le Forum référence de l'Aprilia RS 125



Probleme Embrayage R122

Tout ce qui concerne les soucis moteur
Répondre
Hors ligne
MxandRs
nouveau membre
nouveau membre
Messages : 11
Enregistré le : 15 juil. 2019 00:31

Probleme Embrayage R122

Message par MxandRs »

Bonjour a tous,

Je viens de changer mon moteur montée sur ma RS par le moteur de ma MX (tout 2 sont des 122 de RS identique).

Bref jusqu'à la aucun soucis je dépose l'ancien moteur remonte celui de ma MX qui est reconditionnées j'ai juste fait le rodage sur le MX donc 1000km

Est en remontant le tout comme d'habitude STUPEUR !

Mon Embrayage fonctionne a l'envers, Quand je débraye il embraye est vice versa en gros levier actionner ça me fait le sautillement de ma vitesse enclenché alors que ça devrait être comme si j'étais au point mort.

J'ai donc contacter un Spécialiste Rotax BRP qui m'a diriger vers le triangle qui tends le câble, j'en ai 3 différents, j'ai donc tester chacun mais rien ne règle le soucis, les billes sont belle est bien placer idem avec le triangle dessus, je dispose de la clé pour régler la garde aussi donc je règle comme précisé sur le manuel d'atelier mais il ceux passe le contraire de ceux qui devrait ceux passer !!

Des infos ? Je possède 3 rotax 122 donc je peut un peut tout changer mais j'ai déjà essayé avec une cloche,disque,câble d'embrayage, triangle, bille, rien a faire pas de solution, alors qu'avant sur mon MX même au démontage remontage aucun soucis, des idées les amis ?,

Merci a tous !!

Bon ride !

Hors ligne
Avatar du membre
player
nouveau membre
nouveau membre
Messages : 91
Enregistré le : 07 mai 2019 17:48

Re: Probleme Embrayage R122

Message par player »

Vraiment bizarre ton histoire. :sleep:

Essaye de nous envoyer quelques photo avec une assez grosse résolution on pourra mieu t'aider je pense

Hors ligne
MxandRs
nouveau membre
nouveau membre
Messages : 11
Enregistré le : 15 juil. 2019 00:31

Re: Probleme Embrayage R122

Message par MxandRs »

Salut a toi est a tous !

Tout d'abord merci de ta réponse, je vais être clair précis et net pour vous exposer mon problème.

Commençons :

Quelque pièces en vrac :
1563204723-img-20190715-165653.png
1563204723-img-20190715-165653.png (24.47 Kio) Vu 466 fois
J'ai plusieurs Triangle de réglage du câble d'embrayage :
1563204722-img-20190715-165703.png
1563204722-img-20190715-165703.png (23.13 Kio) Vu 466 fois
Moi perso j'ai mis le triangle avec le réglage BTR sachant que celui a clé plate fonctionne aussi, mais sur l'image vous remarquerez que celui de gauche le boulon est indésirables et ne semble pas du tout pareil 🤔
1563204758-img-20190715-165806.png
1563204758-img-20190715-165806.png (22.43 Kio) Vu 466 fois
Devant le carter, démontage des BTR, du selecteur.
1563204761-img-20190715-165829.png
1563204761-img-20190715-165829.png (41.75 Kio) Vu 466 fois
On arrive a ça :
1563204762-img-20190715-165909.png
1563204762-img-20190715-165909.png (37.67 Kio) Vu 466 fois
Je démonte l'embro puis le barillet de sélection :

1563204734-img-20190715-165935.png
1563204734-img-20190715-165935.png (37.34 Kio) Vu 466 fois
1563204734-img-20190715-170004.png
1563204734-img-20190715-170004.png (39.13 Kio) Vu 466 fois
Je replace le barillet en le poussant a fond ainsi que le ressort et testé le passage avec un Selecteur de MX:
1563205212-img-20190715-170024.png
1563205212-img-20190715-170024.png (36.71 Kio) Vu 466 fois
1563205223-img-20190715-170036.png
1563205223-img-20190715-170036.png (35.7 Kio) Vu 466 fois
1563205349-img-20190715-170054.png
1563205349-img-20190715-170054.png (37.68 Kio) Vu 466 fois
1563205516-img-20190715-170118.png
1563205516-img-20190715-170118.png (38.38 Kio) Vu 466 fois
Ensuite je replace l'embrayage bien enfoncer ainsi que l'ensemble des pignon bien enfoncer le tout tourne dans un sens et dans l'autre avant que la compression bloque
1563205497-img-20190715-170201.png
1563205497-img-20190715-170201.png (39.45 Kio) Vu 466 fois
1563205486-img-20190715-170216.png
1563205486-img-20190715-170216.png (39.77 Kio) Vu 466 fois
1563205475-img-20190715-170254.png
1563205475-img-20190715-170254.png (37.39 Kio) Vu 466 fois
Le tout en place:
1563205510-img-20190715-170231.png
1563205510-img-20190715-170231.png (38.67 Kio) Vu 466 fois
Ensuite je regarde côté carter et change les 3 billes par des neuve est cale le plateau a sa position initiale :
1563205328-img-20190715-170811.png
1563205328-img-20190715-170811.png (25.05 Kio) Vu 466 fois
1563205437-img-20190715-170514.png
1563205437-img-20190715-170514.png (25.08 Kio) Vu 466 fois
1563205547-img-20190715-170615.png
1563205547-img-20190715-170615.png (43.19 Kio) Vu 466 fois
1563205488-img-20190715-170408.png
1563205488-img-20190715-170408.png (24.11 Kio) Vu 466 fois
]

Je remonte ensuite le carter les BTR ainsi que le Selecteur:
1563205371-img-20190715-170841.png
1563205371-img-20190715-170841.png (42.69 Kio) Vu 466 fois
1563205352-img-20190715-171009.png
1563205352-img-20190715-171009.png (22.38 Kio) Vu 466 fois
Vient le réglage de la garde je vis a fond pis devise d'un demi tour sachant que mon levier et a une garde nul comme précisé sur la revue
1563205507-img-20190715-172344.png
1563205507-img-20190715-172344.png (23.21 Kio) Vu 466 fois
Vient donc la phase de test, passons la première.
1563205504-img-20190715-172402.png
1563205504-img-20190715-172402.png (23 Kio) Vu 466 fois
Vitesse passé poigné d'embro relâcher= roue libre


1563205470-img-20190715-172410.png
1563205470-img-20190715-172410.png (21.56 Kio) Vu 466 fois
Levier enfoncer= sautillement de la vitesse enclenché.

C'est un problème que j'essaie de régler depuis 3 semaine et même en changeant quasi chaque pièce rien a faire, alors que sur mon MX pdt son rodage aucun soucis, je suis sur le point d'abandonner la 😭

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2807
Enregistré le : 12 sept. 2011 14:10
Localisation : Lyon
Contact :

Re: Probleme Embrayage R122

Message par Dragonlyon »

Carter ouvert, quand tu débrayes (poignée serrée) le triangle ressort bien ? Regarde sur tes différents carter si les encoches des billes sont toutes identiques... Sinon à part un mauvais réglages de l'embrayage je vois pas...
Image

Hors ligne
Avatar du membre
player
nouveau membre
nouveau membre
Messages : 91
Enregistré le : 07 mai 2019 17:48

Re: Probleme Embrayage R122

Message par player »

Ben alors la pareil... le système est simple il y a pas 36 choses a regarder et j'ai l'impression que t'as déjà fait le tour du problème. :cry:

Question qui a rien a voir mais t'as pas d'arbre d’équilibrage ?

Hors ligne
MxandRs
nouveau membre
nouveau membre
Messages : 11
Enregistré le : 15 juil. 2019 00:31

Re: Probleme Embrayage R122

Message par MxandRs »

Demain je vais changer le carter côté embrayage voir si les logements ne ceux serait pas abîmer dans celui monter mais sa ma l'air identique sur les 2 carter,

Pour le triangle il fait son taff normalement j'ai pas l'impression que ça vienne de cette pièce enfaite c'est ça le truc bizarre, sachant que sur mon MX avec le même moteur j'ai fait 1000km pas de soucis est la je le monte sur mon RS est paff problème...

Sinon je vais devoir remettre le moteur d'origine dessus et remonter juste l'allumage de celui monter actuellement...

Pour ceux qui savent, comment enlève t'on les petits tétons du carter d'embrayage sur le plan de joint car je peux pas les monter les miens sont fixer sur le moteur...

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2807
Enregistré le : 12 sept. 2011 14:10
Localisation : Lyon
Contact :

Re: Probleme Embrayage R122

Message par Dragonlyon »

De mémoire, ils sont rentrés de force... Peut-être qu'en chauffant le carter tu arriveras à les sortir mais pas sur...

Sur ton embrayage proprement dit, tu as combien de disques lisses et combien de disques de friction ?
Image

Hors ligne
MxandRs
nouveau membre
nouveau membre
Messages : 11
Enregistré le : 15 juil. 2019 00:31

Re: Probleme Embrayage R122

Message par MxandRs »

6/6 comme la normale, je pense que je vais juste remonter le moteur qui était dessus, mais je cherche l'arrache volant qui pourrait m'être utile, sur AVS j'en ai vu un mais un peu chère, des piste ?

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2807
Enregistré le : 12 sept. 2011 14:10
Localisation : Lyon
Contact :

Re: Probleme Embrayage R122

Message par Dragonlyon »

Tu peux t'en fabriquer un très facilement, il y a un tuto sur le forum...
Image

Hors ligne
aprilia89
Equipe Technique
Equipe Technique
Messages : 678
Enregistré le : 19 févr. 2016 08:49

Re: Probleme Embrayage R122

Message par aprilia89 »

J'ai moi aussi un problème avec mon embrayage.
J'ai changé les disques garnis ainsi que les lisse et les ressort le tout pour du renforcé.
J'ai casiment le même problème quand j'embraye pour passer la première, la roue ne tourne pas mais des que je lâche la poignée d'embrayage la roue ce met à tourner au lieu de calle, sa fait 1 mois que j'essaie de réglé j'en ai même cassé le doigt d'embrayage que j'ai remplacé et c'est toujours pareil.
Je sèche complètement parcontre, j'ai remarqué que tu n'avais pas mis de disque en décalé, à moins que sa soit moi qui fasse une erreur en décalant le premier disque que l'on voit quand on enleve le carter d'embrayage ?
brule la gomme pas ton ame

Hors ligne
MxandRs
nouveau membre
nouveau membre
Messages : 11
Enregistré le : 15 juil. 2019 00:31

Re: Probleme Embrayage R122

Message par MxandRs »

Pour te répondre exactement,

J'ai demandé a 2 spécialiste rotax, qui m'ont affirmé que les disque sur 122 était tout aligné est que sur 123 on avait le premier en décalé, mais sur l'un de mes 3 moteurs rotax 122 (celui du MX d'origine) effectivement le montage a le premier disque décaler, je vais essayer demain de monter l'embrayage en décalé car un membre d'une communauté italienne Aprilia me parle aussi de ceux disque décaler, mais ça m'étonnerait car avant sur mon MX disque tous aligné ça marche très bien...

Je suis sur le point d'abandonner effectivement de mon côté aussi, j'ai retourner tout les problème changer toute les pièces possible, mais rien...

Hors ligne
aprilia89
Equipe Technique
Equipe Technique
Messages : 678
Enregistré le : 19 févr. 2016 08:49

Re: Probleme Embrayage R122

Message par aprilia89 »

Je vais essayer demain de tous les aligner pour voir si sa change quelque chose.
Sinon on m'a parlé d'un disque qui serait soit plus fin ou epais que les autres, mais je ne sais pas si c'est un garnis ou un lisse, j'ai un doute à ce niveau là ?
brule la gomme pas ton ame

Hors ligne
MxandRs
nouveau membre
nouveau membre
Messages : 11
Enregistré le : 15 juil. 2019 00:31

Re: Probleme Embrayage R122

Message par MxandRs »

Hésité pas a me faire un retour de ton test cela peut m'intéresser sur la résolution de mon problème !

Hors ligne
Avatar du membre
Dragonlyon
Gentil Admin
Gentil Admin
Messages : 2807
Enregistré le : 12 sept. 2011 14:10
Localisation : Lyon
Contact :

Re: Probleme Embrayage R122

Message par Dragonlyon »

Tous les disques sont identiques en terme d'épaisseur... Et effectivement, je confirme que c'est sur un 123 qu'on décale le premier disque garni...
Image

Hors ligne
aprilia89
Equipe Technique
Equipe Technique
Messages : 678
Enregistré le : 19 févr. 2016 08:49

Re: Probleme Embrayage R122

Message par aprilia89 »

Bon ben j'ai essayé d'aligner tout les disques et c'était encore pire, du coup j'ai remis le premier disque en décalé comme c'était quand je l'ai démonter.
J'ai serré le plateau au couplé, réglé la poignée, le doigt d'embrayage et tout est nickel maintenant comme quoi il n'y a pas que sur les 123 que le premier disque est décalé.
brule la gomme pas ton ame

Hors ligne
MxandRs
nouveau membre
nouveau membre
Messages : 11
Enregistré le : 15 juil. 2019 00:31

Re: Probleme Embrayage R122

Message par MxandRs »

Salut Aprilia89,

Malheureusement je ne peut pas suivre ta théorie, car moi dans tout les manuels c'est spécifié aligné, donc je doute du montage avec un disque décaler, cependant vu que j'ai une paire de disque avec celui décaler en 1er je vais essayer et reviens vers vous pour plus d'info..

J'aimerais aussi que tu me précises une petite info, tu parle du plateau serré au couple, mais je ne capte pas, de quoi parle tu au juste ? Du plateau pression ou les ressort sont installés en dessous ?

Merci a tous pour vos précisions !

Hors ligne
aprilia89
Equipe Technique
Equipe Technique
Messages : 678
Enregistré le : 19 févr. 2016 08:49

Re: Probleme Embrayage R122

Message par aprilia89 »

Oui c'est bien sa tu as tes ressort un plateau.
Comme je l'ai dit en alignant les disques c'était pire, en origine j'avais le premier disque de décalé donc j'ai mis le premier disque en décalé avec les bon réglages, bizarrement mon embrayage fonctionne correctement et j'ai un r122 euro3 le dernier en 2 temps, donc soit ta revue est fausse soit tout les r122 ne sont pas tous monté pareil.
brule la gomme pas ton ame

Hors ligne
MxandRs
nouveau membre
nouveau membre
Messages : 11
Enregistré le : 15 juil. 2019 00:31

Re: Probleme Embrayage R122

Message par MxandRs »

Re,

Je vient de tester avec le disque décaler, mais je reste sur le même problème qu'avec ceux alignée donc ça ne vient pas de la pour mon problème, tant pis je vais monter l'autre rotax car là j'ai tout essayé est rien de concluant.

Quand a la revue technique c'est celle d'aprilia officielle donc je doute que ceux qui décrivent soient une erreur, ou alors ceux sont des quiches 😂

Je retenterais une dernière tentative avant de démonter le bloc mais pour moi le problème vient d'autres choses, mais dire quoi 😂 c'est mon 5-6 ème démontage remontage de bloc, est c'est bien la première fois qu'il m'arrive ça 😅 surtout qu'avec le disque décaler j'ai limite du mal a refermé le carter donc je vais me calmer et pas tout casser 😂

Ça me rappelle quand je remontais des bloc AM6/Derbi si tu caller mal l'allumage tu partais en arrière 😂 mais là c'est l'embrayage qui tourne a l'envers 😂

Hors ligne
aprilia89
Equipe Technique
Equipe Technique
Messages : 678
Enregistré le : 19 févr. 2016 08:49

Re: Probleme Embrayage R122

Message par aprilia89 »

Dans ce cas la explique moi pourquoi d'origine j'avais le premier disque décalé, si ta revue technique est bonne sa devrait être pour tout les r122 pareil pas certain décalé et d'autres aligner ?
brule la gomme pas ton ame

Répondre