Chargement...


Le Forum référence de l'Aprilia RS 125



[APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Tout ce qui concerne les soucis moteur
Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

Remise en route effectuée et 2 pleins en statique.

Les vitesses passent bien...

J'attends mes gicleurs plus gros pour commencer à rouler.

Impossible de régler mon ralenti par contre....

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

Bon bah c'est reparti le moteur a laché au bout de 20 kilometres. :sleep:

J'aimerai vos avis car je comprends pas comment ca a pu casser comme ca ....

Les segments ont cassés et sont comme limés par endroit.

La bougie etait bien , un peu grasse car 3.5 % d'huile. Pas de chauffe moteur (72 degrés max)

Il y a meme de la matiere qui est partie au niveau de l'ébavurage de la lumiere d échappement.

180706090004267086.jpg
Je pense a un défaut de matiere ,de segment, ou les cotes cylindre piston était mauvaise....

help :amen:

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

1807060910104378.jpg
on voit sur la parti sous le segment du bas comme si ca avait été limé par l ébavurage.
Les défauts d'ébavurage ne sont pas trop visible sur la photo....

Hors ligne
babass54
nouveau membre
nouveau membre
Messages : 75
Enregistré le : 21 août 2017 20:43

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par babass54 »

Salut et désolé pour toi.... :blush:

T'as quoi comme valve ? car on dirait que la guillotine est venue lécher la tête du piston....
Au fond de mon garage...

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

Salut, j"ai une rave 1 mais j'ai fait pas mal d essais et j'ai pas l'impression que la valve puisse toucher ....j'ai meme essayé en la mettant a l'envers, pareil il reste du jeu.
A creuser quand meme.

Hors ligne
babass54
nouveau membre
nouveau membre
Messages : 75
Enregistré le : 21 août 2017 20:43

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par babass54 »

Jeu à la coupe des segments trop faible ??
Au fond de mon garage...

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

Bonjour tout le monde, je reviens vers vous car j'ai encore une casse de segment coté échappement...

J'aimerai vos avis car la je seche et pas envie de remonter encore sans comprendre.

pour résumer

1)été 2017 , casse segments coté echappement, la cause est certainement l'usure simplement car aucune idée du kilométrage à l'achat. (compteur défaillant)

2)en Mai 2018, j'ai fais refaire le moteur, en grande partie, cylindre piston neuf,rouleme,t vilo, bielle etc, casse segment au bout de 40 kilomètres.....
Je renvoi le moteur pour analyse à la personne qui me l'a refait, apparemment c'est du à un défaut de segment...
3)Juillet, je récupère le moteur avec 1 piston neuf (apparemment le cylindre n'était pas marqué), et la au bout de 250 kilometre de rodage, encore une fois segmentation qui a cassé et je pense que le cylindre a pris aussi.

Je précise que le rodage a été respecté, la bougie et le cylindre/piston vérifié apres chaque sortie (par la lumiere d'échappement)

Si vous avez une idée car je seche, et j'ai du mal à me séparer de ma moto :blush:

Hors ligne
Avatar du membre
Jmg
Posteur fou
Posteur fou
Messages : 883
Enregistré le : 11 juin 2015 16:35

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par Jmg »

Peut-être la valve qui vient frotter le piston et quelle marque le piston.

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

Salut jmg, je pense qu'on peut écarter l'hypothése de la valve.

Quand j'ai remonté, j'ai fait pas mal d'essais et pour moi la valve ne peut pas venir toucher, mais par sécurité j'ai mis une butée pour que la valve descende un peu moins.

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

La problématique c'est que je n'arrive pas à savoir ce que m'a remonté le gars qui a refait le moteur.

J'ai un gros doute sur la qualité,à la première casse ou il m'a parlé d'un défaut de segment il m'a dit avoir remis un vertex lorsqu'il ma renvoyé le moteur.

Lorsque je l'ai reçu, je me suis rendu compte que ca n était pas un vertex donc j'ai repris contact car le traitement anti friction du piston partait au bout de 30 kilometres et la il me dit que c'est un wiseco, que c'était pareil sauf qu'en regardant sur le web, je me suis rendu compte que wiseco ne faisait pas de traitement anti friction sur ces pistons.

dites moi si je me trompe!!
Du coup je sais pas vraiment ce qu'il a monté (un mitaka ?) ni meme la cote du cylindre/piston.

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

mini_180915090203242406.jpg
mini_180915090203242406.jpg (9.77 Kio) Vu 516 fois
mini_180915090200787614.jpg
mini_180915090200787614.jpg (11.19 Kio) Vu 516 fois
Voila, sachant qu avant cette sorti le piston avait aucune trace.
Ca a cassé encore au meme endroit.

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

j'ai poussé un peu la recherche.

Du coup c'est encore les segments qui ont cassé coté échappement mais aussi coté admission.
coté echappement:
mini_180916022802480022.jpg
mini_180916022802480022.jpg (10.67 Kio) Vu 515 fois
coté admission:
mini_180916022809126224.jpg
mini_180916022809126224.jpg (12.16 Kio) Vu 515 fois
Je vous mets une vidéo car j'ai l'impression qu'il y a un probleme de cote, je trouve que ca bouge beaucoup au demontage



D'ailleurs finalement le piston monté est un mikaka, meme pas de cote indiqué sur le piston.

Je pense envoyer le cylindre chez dyno gt pour faire une métrologie car je me demande si le probleme n'est pas la.

Hors ligne
Avatar du membre
Jmg
Posteur fou
Posteur fou
Messages : 883
Enregistré le : 11 juin 2015 16:35

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par Jmg »

Les pistons mitaka ses la plus grosse merde qui peut y avoir sur le marché a bannir

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

Apparrement le premier piston avait un probleme de segment, le preparateur m'a dit que les segments etaient limite mou quand il a démonté (j'imagine que c'était deja un piston pas bien cher) et je sais la répûtation qu'a mitaka notamment pour la faiblesse de ses segments.

pense vous que ca peut etre simplement un probleme de qualité de pieces ou il y a autre chose.

Je me tate à remettre un vertex, (apres métrologie pour etre sur )mais apres j'abandonne si ca tient pas.

comment vous procéderiez ?

Hors ligne
babass54
nouveau membre
nouveau membre
Messages : 75
Enregistré le : 21 août 2017 20:43

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par babass54 »

Salut

Commence par une métrologie et un déglacage du cylindre, un piston à la côte qui va bien genre 5/100 et un contrôle du jeu à la coupe des segments.
Si ta valve ne touche pas, tu ne devrais pas avoir de soucis...
Au fond de mon garage...

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

Le cylindre est donc passé en métrologie.

Le cylindre estnickel , cote à 54.00, et trés peu d'ovalisation. un demi centième. Et le piston cote 53.95.

D'après l'usineur, piston et segments de mauvaise qualité.
Pour lui les segments résistent mal a la chaleur (point de chauffe) et du coup se dilatent et perdre leur résistance, et crac...
Ca fait deux pistons donc j'espére que c'est seulement une question de qualité de pieces.

Ca confirme finalement ce que beaucoup pensent de Mitaka et surtout des segments de la marque. (J'ai remarqué que PJME vend des piston mitaka mais avec segments d'une autre marque)

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

J'hésite à ouvrir un nouveau sujet car du coup je suis embèté pour trouver un piston.

Aprilia préconise 2 centième de jeux cylindre, piston mais je pense comme beaucoup que c'est trop peu.

Le probleme c'est que vertex s'arrete à 53.97, aprilia 53.98, du coup je suis coincé puisque mon cylindre fait 54.00

J'ai cru voir du prox en 53.96 et sinon il y a Mitaka.

Sinon il y a bien des pistons en mono segment(pas ce que je souhaite)

Sinon j'ai vu chez pjme du wossner et du wiseco en forgé !!! La cote est de 53.95 mais vu qu'il faut plus de jeux encore avec du forgé....Certain préconisent 6 centièmes..

C'est le serpent qui se mort la queue.

Ca aurait été plus simple si le cylindre avait été réusiné a 54.02.

Si quelqu'un peut m'éclairé.

Est ce plus risqué d'avoir que 3 centièmes sur un coulé vertex ou 5 centiémes sur un wiseco forgé.

Je pense qu'il serait intéressant de faire un post avec tous les pistons et cylindres dispo et les jeux à respecter.

Hors ligne
Avatar du membre
Jmg
Posteur fou
Posteur fou
Messages : 883
Enregistré le : 11 juin 2015 16:35

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par Jmg »

Pour le piston j'opterai pour vertex ou wiseco ou wossner
3 centièmes pour un vertex très bien 5 centièmes pour wiseco et wossner aussi, il faut faire un rodage méticuleux je dirais de au moins 700 kilomètres voir 1000, mais ton pistons durera plus longtemps, entre 10000 et 15000 kilomètres suivant comment tu exploite ta bécane.

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

Salut jmg et merci pour tes réponses rapides !!!

Es tu sur que 3 centièmes suffisent pour le vertex car on m'a vivement déconseillé...... Mais en meme temps je me dis que vertex proposerait du 53.95 ou 53.96 si il y avait un besoin..
Modifié en dernier par rs-bikers-du13 le 23 sept. 2018 21:03, modifié 1 fois.

Hors ligne
Avatar du membre
Jmg
Posteur fou
Posteur fou
Messages : 883
Enregistré le : 11 juin 2015 16:35

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par Jmg »

Si tu fais un bon rodage comme écrit au dessus pas de problème

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

Bon , un peu de nouvelles mais pas trés motivant avec le temps.

Après avoir discuté avec pjme (par mail) et un peu de recherche, je suis parti sur un prox en 53.95.(livré avec segments rik , axe et circlips)
Surpris par la qualité de fabrication qui n'a rien à voir avec les pièces qui ont été remonté par la personne qui a refait mon bloc.

Si je peux me permettre, vraiment il faut éviter les réparations sans facture, sans transparence car finalement j'ai bien perdu mon temps et mon argent.

Si c'était à refaire j'enverrai mon moteur en Angleterre chez pjme, finalement ca m'aurait pas couté plus cher, et au moins j'aurai eu une facture et un travail de qualité.

Au passage, je me permet pour les passionnés !!!
mini_181111122515504696.jpg
mini_181111122515504696.jpg (15.02 Kio) Vu 514 fois
mini_18111112251849485.jpg
mini_18111112251849485.jpg (14.65 Kio) Vu 514 fois
mini_181111122518500939.jpg
mini_181111122518500939.jpg (13.18 Kio) Vu 514 fois
Un atelier de passionné vient d'ouvrir à coté de chez nous, des petits gars sympa qui sont toujours la pour dépanner, ca me rapelle les années 90 avec les petits magasins de quartier qui faisaient du 2 temps.( une autre mentalité que les grosses enseignes)

Ils m'ont fourni le piston prox.

Pour ceux que ca intéresse ils font du 2 temps, du 4 temps, et surtout de l'ancienne.

remontage et démarrage prévu dans la semaine....

Hors ligne
Avatar du membre
Noobow
Intégré
Intégré
Messages : 168
Enregistré le : 12 nov. 2016 18:46

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par Noobow »

Salut Brice

Et ben dis donc tu n'a vraiment pas de chance avec ton moteur...J'en suis désolé car d'une certaine manière c'est un peu moi qui t'ai donné le contact il me semble??

Pour ma part ma moto qui a été refaite par ce même gars totalise 5333km et je n'ai aucun soucis pour l'instant...je croise les doigts. La moto marche toujours bien et la compression n'a pas changer. Je vais changer prochainement de piston pour l'entretient mais jusqu'a ce jour je n'ai pas eu de soucis.

Après j'ai fait monté un polini 154, je suis pas resté en 125. Et polini a la réputation d'être presque aussi fiable que l'origine. Et le problème c'est que en 125cm 3 en trouve tout et n'importe quoi comme pièce...de qualité trop différente. Au mon avis quand tu choisit une marque en particulier tu sais déjà à quoi t'attendre. Tu aurait du préciser sans doute ce que tu voulais comme cylindre 125 et pas laisser choisir le gars qui a du faire un budget minimum si tu lui a demandé?...Forcément la il met du mitaka...

En discutant avec lui car je l'ai de temps en temps au téléphone pour parler moto, lui n'installe sur ses bas moteur que du renforcé, et pour les cylindre il me confirme que de tout ses retours les plus fiables c'est aprilia et polini. Le reste même avec Italkit il y a pas mal de problème.

Il est vrai que la qualité du cylindre et du piston joue beaucoup mais ayant eu déjà du mitaka (daube en barre comme on dit) j'ai déjà tenu plus de 4000km avec un piston comme celui ci... Et il avait cassé au final à cause de ma valve qui avait du frotté ( Mais à l'époque ma valve était un montage perso et je la réglais manuellement avec le câble du starter carbu que j'avais modifié pour la valve, et mon câble devait être trop long quand je la fermais, les ergot de buté de la valve usé et au final elle a tapé dans les segments.
Car si tes ergots du buté de valve sont usé (ou même la guillotine) je te confirme que oui ta valve peut facilement effleurer les segments et la casse et très rapide.
Ce que je retient pour le montage de la valve avec un câble c'est que le câble doit toujours être bien tendu. Il ne faut pas de jeu même quand la valve est en bas...Sinon trop de risque d'usure et de casse.

Le démarrage sur une moto qui vient d'être refaite est important. Sur les 1er 1000km va y molo....Perso je n'ai jamais dépassé les 6000Tr/min avant 650 km de rodage...Et je peut te dire qu'on se traine et qu'on se fait dépassé par toutes les voitures :) hahaha ....Mes 1000 premier kilomètre était laborieux mais c'est indispensable pour préparer ton cylindre et ton piston et ton bas moteur

Car des segments qui casse une fois...bon ok ça peut être un défaut (perso cela ne m’ait jamais arrivé sur une moto entretenu ) mais que cela casse une deuxième fois a 250 km après montage??? je trouve cela louche tout de même. Il doit y avoir une autre raison et il va falloir la trouver car sinon ça va encore cassé? ...

Et lors de toute sortie moto j’attends d'avoir fait 10 à 15km avant de passer les 8500tr/min...Le seconde régime quoi...Même si l'indicateur de chauffe au compteur indique très rapidement que la moto est chaude il n'en est rien en réalité. D'une manière générale c'est au bout de 10 à 15 km que la chauffe va bien s'uniformiser sur tout le moteur et que la a ce moment il est prêt à encaisser un peu mieux (valable sur toute moto 2 tps 4 tps). Vous allez me dire que c'est ptet un peu exagéré mais bon c'est un conseil avisé je trouve par les anciens et qui est tout à fait logique. Il faut que la chaleur entre haut moteur, bas moteur, toute pièces en mouvement et le cadre s'uniformise. C'est la que moto est exploitable au maximum sans trop de danger de casse.


Côté huile tu est en mélange du coup à 3,5%? Je mettrais plutôt 2 à 2,5% pour commencer car de toute façon tu ne montera pas beaucoup dans les tours au début. Sa va trop vite encrasser ton cylindre à 3,5% non?? Et trop d'huile c'est pas non plus le top pour un rodage.


En tout cas bon courage à toi pour la suite j'espère que tout ira bien avec ce nouveau piston !!

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

Salut noobow !!

Alors oui, pas de chance......
Mais est ce, qu'une question de chance ?

Content pour toi si ta moto tourne bien je tiens à te donner mon point de vue.
Alors effectivement la moto a peut etre un autre soucis pour casser 2 fois de suite des segments neufs, l'avenir le dira bientot !! :biggrin:

alors deja pour parler de la prépa (révision) comme tu dis il parle de bielle ou bas moteur renforcé, mais c'est quoi une bielle renforcée (un meilleur alliage ?..)
parce que les bielles qu'il appel "renforcées" sont des bielles royal rods, une production a taiwan et c 'est un produit qui n'est quasi pas distribué, surement réservé au marché local. L'usine ne fait pas penser en tout cas a une grosse structure......

Donc déja on part sur une bielle qui pour moi est certainement moins qualitative qu' une originale.
Le jeux axial de bielle n'est pas idéal d'apres ce que j'ai pu lire sur le manuel d'atelier.

sur le premier piston, les segments cassés était mou quand il a ouvert apparemment.(défaut donc de fabrication à priori)
sur le deuxieme, qui m'a été vendu comme un vertex au début, puis finalement un wiseco....avec traitement antri friction.....sauf que ca n'existe pas !!!!

Les segments ont cassé, j'ai décidé d'ouvrir, tant pis la garantie et roulement de tambour un piston mitaka voir une copie vu la qualité...et des segment qui paraissent bien fragile comparé aux "rik"....

Bref quelqu'un qui ment déjà sur ce qu'il monte sur un moteur, ca part mal...
Quand j'ai demandé la refection du moteur, il m'a conseillé italkit plutot que l'original pour le cylindre, je l'ai cru.....(aujourd'hui j'ai compris), en plus il te raconte l'inverse...

Pour faire simple , j'en suis a 70 km avec le piston prox donc on va voir, la bougie est marron, elle tourne correctement....

Et tu sais noobow je pense que c'est quelqu'un de compétent en plus, mais n'est pas transparent sur la qualité des pieces qu'il monte, et qui n'est pas clair tout court....
Mon squish n'était pas fait, etc..

Tu sais je suis dans l'automobile, je peux te dire que je respecte la mécanique, le soucis aujourd'hui c 'est que les gens ne sont pas sérieux, le gain toujours et encore.
Un coup j'ai un piston vertex, puis un wiseco, puis un mitaka.....Mon joint d"embase était au début celui de 0.3 puis 0.5 et en fait 0.8 apres vérification....

Tu as raison sur le mélange, je vais diminuer car elle en crache pas mal..

Allez
:amen:

Hors ligne
brice49
nouveau membre
nouveau membre
Messages : 54
Enregistré le : 19 juil. 2017 21:34

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par brice49 »

Je reviens un peu aux nouvelles.

Bon j'ai enfin pu finir mon rodage sans rien casser.

Le probleme de serrage venait donc bien de la qualité du piston/segments que le "préparateur" montait. Donc je ne peux que vous déconseiller cette personne.
Quand je pense au temps perdu.....

Pour faire un feedback, cylindre italkit 125 avec piston proX et segments rik.
J'ai l'impression qu'elle marche un poil moins bien qu'avec le moteur d'origine mais le squish n'est pas optimal non plus.

Par contre il me reste un dernier soucis sur la bécane, depuis que le préparateur y a touché :sleep:

A chaud, passé 45 dégrés (LDR) j'ai un bruit au niveau de l'embrayage au point mort.

Si je débraye (appuies sur le levier d'embrayage) le bruit disparait. Ca ferait comme un bruit de butée d'embrayage sur une voiture.

Le bruit n'a pas l'air de s'amplifier avec le temps mais si vous avez une idée je suis preneur.

On m'a parlé de cloche d'embrayage mais je suis sceptique.

huile de boite ipone gearbox.

Hors ligne
Avatar du membre
Noobow
Intégré
Intégré
Messages : 168
Enregistré le : 12 nov. 2016 18:46

Re: [APRILIA]Italkit 125,Italkit 140, Polini 154 ou autres après serrage

Message par Noobow »

Et ben dit donc... Je ne m'attendais pas à tout cela....

Cela me surprend mais je vais changer mon piston d'ici peu et je verrais bien ce qu'il m'a monté sur mon polini154... mais ce que je comprend pas c'est que le kit fournit polini 154 ou Italkit 140 ou n'importe quel kit il y a le piston dedans? Et le piston d'origine du kit? Donc l'erreur viendrais du kit d'origine? Ou si j'ai bien comprit le mécano ta remit un tout autre piston encore la deuxième fois? le wiseco c'est ca? pfff ha oui la travail bâclé...

J'ai du avoir de la chance, mon polini 154 tourne toujours bien, et j'ai dépassé les 5000km préconisé du changement du piston. je roule tellement tranquille que la moto ne doit pas s'user normalement :mdr:, aucune fumé ou signe d'usure des segments je pense, pas de baisse de compression elle prend toujours ses 12000 quand je m'y lance, rarement lol...Mais bon par précaution j'ai reçu le nouveau piston A et les joints moteurs. Je vais les changer prochainement, en vérifiant les côtes avant tout de même, car apparemment on m'a dit de faire attention, que si mon piston n'est pas hors côte de pas installer le piston suivant...

Pour ton bruit d'embrayage bizar oui, j'avoue ne pas être d'une grande utilité. Mais pour mon expérience avec ce préparateur j'ai mit un moment à le régler car comme toi au début j'avais un bruit et impossible de passer les vitesses la première fois. Le mec m'avait dit que les disques devait être collé...j'avais trouvé ça léger par contre.
J'ai tout démonté le quarter d'embrayage, je n'avais rien vu de particulier, j'ai donc remonté et régler l'embrayage comme préconisé dans la revue technique, en commençant au niveau de la vis de réglage dans quarter d'embrayage (réglage hyper fin très quelque peu facheux à réaliser), puis à la poignée d'embrayage. Après ça j'ai pu rouler. Mais obligé d'avoir très peu de course au niveau de la garde d'embrayage sinon la moto patine au second régime, ce qui fait que à l’arrêt j'ai toujours un mal fou à avoir mon point mort. lol . J'aurais du mettre un embrayage renforcé avec ce polini 154 je pense. L'embrayage d'origine ne doit pas être prévu pour...

Concernant l'huile je ne connais pas, car beaucoup de gens diront de fuir Ipone et de se tourner vers une vrai huile. Mais bon après c'est un embrayage 2 T... :-)

Répondre